Sign in to follow this  
Followers 0
thekman88

Problema cutie viteze

12 posts in this topic

Salut, am si eu o Mazda CX-3 2016, 2.0 Benzina, 44000Km. Revizie facuta la 42000Km. O am de o luna si inainte am condus un VW Polo din 2005.

Problema e ca de vreo 2 saptamani, cel putin o data pe zi, patesc sa nu intre in viteza 1. Apas ambreiajul complet ca de fiecare data si cand ghidez schimbatorul spre 1, pur si simplu nu intra. Daca las de schimbator liber, las ambreiajul, il apas din nou, intra. Am observat ca daca nu las de ambreiaj cand nu intra, in schimb o bag in a 2-a, o pot ghida in a 1-a si intra. M-i se pare ciudat sa am astfel de probleme la o masina cu asa putin Km. Ce credeti ca e de facut? Cand am inceput sa conduc masina, imi era greu cateodata sa o bag in a 3-a. Inca mai patesc. Am facut deja 2500Km cu ea si nu cred ca mai e o problema cauzata de adaptarea de la alta masina. E aiurea ca patesc asta in oras cand plec de pe loc si e frustrant, avand in vedere traficul din Timisoara.

Sa imi fac griji ca ar fi ceva la cutia de viteze? Am luat masina de la socrumiu, care o are de noua, deci nu vorbim de defecte ascunse sau balarii cu samsari.

Cred ca mai are garantie pana in Iunie. Sa ma duc cu ea la reprezentanta?

 

 

Share this post


Link to post
Share on other sites

Daca ai garanție e simplu: fă o programare la service. Aștepți să expire garanția?

Share this post


Link to post
Share on other sites

Ar trebui mers la service pentru a verifica timoneria cutiei, ca se mai intimpla.

Alte variante ar fi interferentele start-stop-ului...

Share this post


Link to post
Share on other sites

@mitucLa ce te referi cu interferentele start-stop-ului? Sa fie din cauza ca probabil incerc sa o bag in viteza odata cu repornirea motorului? Nu am bagat de seama. Eventual sa fiu mai atent sa vad daca e vreo legatura? Nu m-as duce la service sa imi zica ca e de la cum conduc, sau mai rau, sa faca ceva la ea doar de dragul facutului.

Timoneria ar implica sistemul de comanda al cutiei, nu cutia in sine? Am service Mazda doar in Arad sau Oradea. Crezi ca ar fi un reglaj/reparatie ce ar dura mai mult de cateva ore?

 

Share this post


Link to post
Share on other sites
14 minutes ago, thekman88 said:

Timoneria ar implica sistemul de comanda al cutiei, nu cutia in sine?

Doar cablurile. Reglarea ia citeva minute pentru ca se face din habitaclu din partea dinspre schimbator a cablurilor (unde au posibilitatea de reglaj).

 

16 minutes ago, thekman88 said:

Sa fie din cauza ca probabil incerc sa o bag in viteza odata cu repornirea motorului?

E posibil, asteapta si tu o secunda pentru ca motorul tocmai fiind repornit s-a desincronizat de cutie care nu se mai invirte, si cind bagi in viteza e nevoie de sincronizare.

 

Daca e sa mergi la service iti recomand premier din Arad.

Share this post


Link to post
Share on other sites

Din ce am vazut pe site la Mazda, Premier Motors nu este service in Arad, ofera doar vanzari si test drive. Premier am vazut ca e si in Timisoara, dar la fel. Doar Compas sunt mentionati ca fiind service autorizat in Arad.

Share this post


Link to post
Share on other sites
On 4/4/2019 at 10:46 PM, thekman88 said:

Doar Compas sunt mentionati ca fiind service autorizat in Arad.

E aceeasi firma.

Share this post


Link to post
Share on other sites
On 4/2/2019 at 7:37 PM, thekman88 said:

Salut, am si eu o Mazda CX-3 2016, 2.0 Benzina, 44000Km. Revizie facuta la 42000Km. O am de o luna si inainte am condus un VW Polo din 2005.

Problema e ca de vreo 2 saptamani, cel putin o data pe zi, patesc sa nu intre in viteza 1. Apas ambreiajul complet ca de fiecare data si cand ghidez schimbatorul spre 1, pur si simplu nu intra. Daca las de schimbator liber, las ambreiajul, il apas din nou, intra. Am observat ca daca nu las de ambreiaj cand nu intra, in schimb o bag in a 2-a, o pot ghida in a 1-a si intra. M-i se pare ciudat sa am astfel de probleme la o masina cu asa putin Km. Ce credeti ca e de facut? Cand am inceput sa conduc masina, imi era greu cateodata sa o bag in a 3-a. Inca mai patesc. Am facut deja 2500Km cu ea si nu cred ca mai e o problema cauzata de adaptarea de la alta masina. E aiurea ca patesc asta in oras cand plec de pe loc si e frustrant, avand in vedere traficul din Timisoara.

Sa imi fac griji ca ar fi ceva la cutia de viteze? Am luat masina de la socrumiu, care o are de noua, deci nu vorbim de defecte ascunse sau balarii cu samsari.

Cred ca mai are garantie pana in Iunie. Sa ma duc cu ea la reprezentanta?

 

 

Salut, de cateva zile am inceput sa ma lovesc si eu de aceasta problema. Nu intra in a 1-a si la fel ca tine, sunt nevoit sa bag intr-a 2-a si apoi a 1-a. Ai reusit sa mergi cu masina la reprezentanta, ai reusit sa rezolvi problema? 

Share this post


Link to post
Share on other sites

Opreste I-stopul si urmareste comportamentul cutiei in treapta 1.Daca agata,nu intra in treapta 1 ,trebuie sa-ti adaptezi stilul de condus.

 

Share this post


Link to post
Share on other sites
9 hours ago, AlexA321 said:

Salut, de cateva zile am inceput sa ma lovesc si eu de aceasta problema. Nu intra in a 1-a si la fel ca tine, sunt nevoit sa bag intr-a 2-a si apoi a 1-a. Ai reusit sa mergi cu masina la reprezentanta, ai reusit sa rezolvi problema? 

Tragi levierul suficient spre tine sau il duci in diagonala spre treapta 1?

Share this post


Link to post
Share on other sites
On 2/1/2021 at 0:29 AM, AlexA321 said:

Nu intra in a 1-a

De obicei cutia face figuri cand este f frig afara...incearca sa dai drumul la ambreiaj si sa-l calci din nou, eventual repetat. Dupa ce se incalzeste uleiul din cutie problema dispare (de obicei)

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0